Пытаюсь запустить игру - вылетает сообщение "your shaders are not supported". Как я понимаю это значит что моя видеокарта не поддерживает необходимую версию шейдеров (radeon 9600)

задан 18 Сен '12 16:28

На вашей видеокарте установлены первая версия шейдеров. Скайрим требует как минимум третью версию.

отвечен 18 Сен '12 16:31

Здравствуйте

Игры - это совместно редактируемый форум вопросов и ответов для начинающих и опытных игроков.

Присоединяйтесь!

отмечен:

×53
×3
×1

задан
18 Сен '12 16:28

показан
1527 раз

обновлен
18 Сен '12 16:31

Отслеживать вопрос

по почте:

Зарегистрировавшись, вы сможете подписаться на любые обновления

по RSS:

Ответы

Ответы и Комментарии

Дизайн сайта/логотип © «Сеть Знаний». Контент распространяется под лицензией cc by-sa 3.0 с обязательным указанием авторства.
Рейтинг@Mail.ru